Service Degraded - Reseller Server - vmres13.auserver.com.au
Incident Report for Digital Pacific
Resolved
Services have been restored and our engineers will continue to monitor the server for stability.
Posted Dec 13, 2018 - 21:15 AEDT
Identified
The reseller server vmres13.auserver.com.au is undergoing a graceful reboot to complete some software updates, and is expected to be back online in less than 10 minutes.
Posted Dec 13, 2018 - 21:01 AEDT
Investigating
Our engineers are currently investigating intermittent degraded performance on reseller hosting server vmres13.auserver.com.au.
Posted Dec 13, 2018 - 20:54 AEDT
This incident affected: Reseller Hosting.