Service Interruption - Reseller Hosting Server - vmres15.auserver.com.au
Incident Report for Digital Pacific
Resolved
vmres15 has now recovered fully and further checks are being completed in the background.
Posted 5 months ago. May 15, 2019 - 05:35 AEST
Monitoring
vmres15.auserver.com.au became unresponsive and was rebooted. MySQL integrity checks are being run as a precaution.
Posted 5 months ago. May 15, 2019 - 05:31 AEST
Identified
Be advised our internal monitoring has indicated that the Reseller Hosting server vmres15.auserver.com.au is currently down or unavailable.

This may be impacting access to your website, email services, ftp services and access to the cPanel control panel.

Additionally this may be impacting access to the WHM Control panel.

We are working to resolve this with top priority and will provide an update in 60 minutes, or if there is a significant change in the situation.
Posted 5 months ago. May 15, 2019 - 05:26 AEST