Service Interuption - Reseller - vmres12.auserver.com.au
Incident Report for Digital Pacific
Resolved
This incident has been resolved.
Posted about 1 month ago. Feb 19, 2019 - 06:13 AEDT
Update
Our admins have discovered an issue with MySQL and are currently working on a solution,
Posted about 1 month ago. Feb 19, 2019 - 03:47 AEDT
Monitoring
The system check has finished and the server is now coming back up.
Posted about 1 month ago. Feb 19, 2019 - 03:30 AEDT
Investigating
We have performed an emergency reboot on vmres12.auserver.com.au and forced system check which is taking place.
Posted about 1 month ago. Feb 19, 2019 - 03:21 AEDT