Server unresponsive vmcp45.digitalpacific.com.au
Incident Report for Digital Pacific
Resolved
This incident has been resolved.
Posted 4 months ago. Jan 16, 2019 - 15:42 AEDT
Update
The server has been rebooted and is currently running a MySQL check to ensure database consistency.
Posted 4 months ago. Jan 16, 2019 - 14:10 AEDT
Monitoring
This server is online now, and a root cause investigation is underway.
A MySQL check is being run to ensure database consistency.
Posted 4 months ago. Jan 16, 2019 - 14:10 AEDT
Identified
A shared hosting server vmcp45.digitalpacific.com.au has become unresponsive.
Our team is investigating this with priority.
Posted 4 months ago. Jan 16, 2019 - 14:04 AEDT