Shared hosting server offline vmcp52.digitalpacific.com.au
Incident Report for Digital Pacific
Resolved
The MySQL check on vmcp52.digitalpacific.com.au has been completed.
This incident is now resolved.
Posted 8 months ago. Jan 09, 2019 - 19:10 AEDT
Monitoring
The server has been brought back online and the root cause of the issue is being investigated.
A MySQL check is running to ensure database consistency.
Posted 8 months ago. Jan 09, 2019 - 19:02 AEDT
Identified
A shared hosting server vmcp52.digitalpacific.com.au is currently offline after failing to boot. This server is undergoing a root filesystem check to bring it back online.
Posted 8 months ago. Jan 09, 2019 - 18:48 AEDT